31/3 Facebook 將停止支援舊版 Apps

時間 :13:15 取得文章短網址

文章分類 : Facebook, News, Social Media

Facebook 在本月中宣佈,將於 3 月 31 日停止支援舊版的 Facebook Apps 及 Messenger App。Facebook 表示,為了讓用戶可以享受更好的通訊及機械人服務,建議用戶更新 Facebook Apps 及 Messenger App。

Facebook 表示當然這代表有些用戶需要更新其裝置的作業系統以達到這效果,或者仍有版本可以下載使用 Facebook Lite 及 Messenger Lite,他們表示如果不能更新,用戶仍可以在 Facebook 的流動網站上使用 Facebook 服務。

20170323_fb_cover

受影響的裝置將包括 Android、iOS 及 Windows.

受影響版本:

Android:
– Facebook for Android v55 或以下版本 (於 2015 年 11 月 16 日發佈)
– Messenger v10 或以下版本 (於 2014 年 8 月 14 日發佈)

iOS
– Facebook for iPad v26 或以下版本(於 2011 年 10 月 10 日發佈)
– Messenger v8 或以下版本(於 2014 年 7 月 14 日發佈)
– Facebook for iOS 或以下版本(於 2011 年 10 月 10 日發佈)

Windows
– Facebook for Windows Phone
– Messenger for Windows Phone 8 and 8.1
– Facebook for Windows 8 and 8.1 桌面 App

更多詳情請瀏覽 Facebook 官方網站了解

你可能會對以下文章有興趣: